Lyd i bilen

Moderatorer: baa, Snekker_Andersen, lj73jon, HighwayPatrol

Svar
fire 572
Innlegg: 8
Registrert: man jan 12, 2015 5:52 pm
Sted: Hordaland

Lyd i bilen

Legg inn av fire 572 » søn apr 12, 2015 12:04 pm

Hei!

Har en 2012 150, med ca 52.000 på km-telleren. Den har blitt bra fulgt opp med servicer.
Når man slipper opp gassen etter en akselerasjon (særlig når bilen er kald føler jeg at det er mer framtredende(?)), kommer det en slags kvinelyd/ murrelyd. Det er ikke typisk turbohvining, slik jeg oppfatter det. Det er jo selvsagt ikke lett å beskrive en lyd med tekst. Klarer ikke helt å gi noen ekspempler på hva det kan ligne på. Lyden varer bare 2-3 sekunder, og så går den vekk. Er det noen som kjenner dette igjen, eller bør det sjekkes på verksted?

Litt humoristisk sett, kunne det vært den lille Mogwaien i filmen Gremlins som lager lyden. De som har sett filmen forstår kanskje hva jeg mener(?) :lol: :lol:

Har bare hatt bilen en kort periode, så vet ikke om dette er nyoppstått, eller at jeg bare har lagt merke til lyden i det siste.

Har et opptak av lyden, men får ikke til å laste den opp på forumet. Får denne meldingen: "Utvidelsen m4a er ikke tillatt"

kongenamundsen
Innlegg: 3
Registrert: søn nov 02, 2014 10:36 pm
Sted: Finnmark

Re: Lyd i bilen

Legg inn av kongenamundsen » man apr 13, 2015 9:18 pm

Hei.

Har LC 2014 og tror jeg opplever samme lyd som deg uten at jeg er sikker. Er en slags hvinelyd som kommer å går når bilen er kald.Men er en sånn summelyd som kommer av motoren når den er kald. Varer ikke sålenge, men uansett irriterende. Snakket med verksted om dette, og de kunne sef ikke høre noe når bil var varm, og jeg ikke hadde tid til å la bilen stå. Men verksmester hørte jeg prate om det og jeg fikk følelsen av at dette var et kjent problem som kunne oppstå på tidligere årganger av LC. Verksmester mente at dette skulle være fixet på den nye modell som jeg har, men så er vist ikke tilfelle? Noe mekaniker er ikke jeg, så vanskelig å si hva dette er. Men dersom jeg finner ut skal jeg skrive hva som var min løsning :wink:
Sikkert noen smarte folk på forumet som vet hva det kan være?
LC 150 VX-2014

Brukeravatar
Haugens 80
Innlegg: 1130
Registrert: tir okt 14, 2008 11:37 pm
Sted: Bø I Telemark

Re: Lyd i bilen

Legg inn av Haugens 80 » man apr 13, 2015 9:44 pm

Har hatt flere 12-13 modeler på service hos meg. Samme i alle sammen :wink:
Me fart går alt..

fire 572
Innlegg: 8
Registrert: man jan 12, 2015 5:52 pm
Sted: Hordaland

Re: Lyd i bilen

Legg inn av fire 572 » tir apr 14, 2015 9:12 am

Hei!

Takker for tilbakemeldinger! Det kan virke som om dette er "normalt" på disse bilene, da. Tror jeg slår meg til ro med det, så kan jeg heller nevne det
for verkstedet når den skal på 60.000-servicen.

På jobben min har vi en 2011, og den lager også denne lyden, men dog ikke like framtredende som på min.
Sist redigert av fire 572 den ons apr 15, 2015 12:11 pm, redigert 2 ganger totalt.

Brukeravatar
Haugens 80
Innlegg: 1130
Registrert: tir okt 14, 2008 11:37 pm
Sted: Bø I Telemark

Re: Lyd i bilen

Legg inn av Haugens 80 » tir apr 14, 2015 11:04 pm

Har ingen lur forklaring på hva de er igrunn. Legger også tilmerke att hiace i fra 07-12 mod har nesten samme.
Me fart går alt..

Brukeravatar
espenlc150
Innlegg: 8
Registrert: fre jun 12, 2015 7:40 pm
Sted: Mehamn

Re: Lyd i bilen

Legg inn av espenlc150 » fre jun 12, 2015 7:48 pm

Hei 8)
Har akkurat byttet fra 120 til en 150 2012mod, merket også samme lyden med en gang på min når motor er kald.
Etter å ha vært på verksted for sjekk, fant de ut at det kom fra dieselpumpen.
Denne koster 40 lapper montert :shock: og dekkes ikke av garanti på import bil, selv om km stand er 55000km.
Dette er et kjent problem som Toyota er klar over, men hemmelig holder :evil: selv helt opp til 2014mod, men skal være løst nå.(2015)

Råder alle til å sjekke dette, spesielt de som har Norsk bil med garanti!

tommya
Innlegg: 58
Registrert: søn nov 06, 2011 4:48 pm
Sted: Rjukan

Re: Lyd i bilen

Legg inn av tommya » lør jun 13, 2015 10:34 pm

Har du tenkt å bytte pumpa ? Nysgjerrig på om lyden blir borte,har den selv på min. Har du noe som underbygger at Toyota vet om dette ?
2009 LC 120 GX
2013 LC 150 VX

Brukeravatar
espenlc150
Innlegg: 8
Registrert: fre jun 12, 2015 7:40 pm
Sted: Mehamn

Re: Lyd i bilen

Legg inn av espenlc150 » man jun 15, 2015 2:57 pm

tommya skrev:Har du tenkt å bytte pumpa ? Nysgjerrig på om lyden blir borte,har den selv på min. Har du noe som underbygger at Toyota vet om dette ?
Ja, skal bytte den på Torsdagen, gir beskjed da om det blir bedre :)

Brukeravatar
espenlc150
Innlegg: 8
Registrert: fre jun 12, 2015 7:40 pm
Sted: Mehamn

Re: Lyd i bilen

Legg inn av espenlc150 » man jun 22, 2015 7:57 pm

tommya skrev:Har du tenkt å bytte pumpa ? Nysgjerrig på om lyden blir borte,har den selv på min. Har du noe som underbygger at Toyota vet om dette ?
Har fått testet nå, og lyden er borte :) til og med med Finnmarks sommer med 4 grader på morgen kvisten.
Det ble en stor jobb for harila, de brukte ca 10 timer på jobben, noe mere en det de hadde planlagt :lol: men stor takk til mekanikeren hos harila I alta som fullførte jobben på overtid ☺

davidoff
Innlegg: 9
Registrert: søn apr 24, 2011 8:51 pm
Sted: Oslo

Re: Lyd i bilen

Legg inn av davidoff » tor jun 25, 2015 10:38 am

Har opplevd ulyd fra motor i to av mine Land Cruisere 150; én 2011-modell og én 2014-modell. 2011-modellen var flere ganger innom verksted for sjekk, uten at årsak ble konstatert. Ulyden kom særlig når det var kaldt i været og motoren ikke var driftsvarm. En tidvis skjærende, nærmest metallisk ulyd. På min 2014-modell har jeg hatt samme ulyden også når det har vært mer varmt i lufta; denne har også vært inne på verksted for sjekk uten at feil ble funnet.

Etter å ha sjekket litt rundt på nettet fant jeg flere og flere indikatorer på at dieselpumpen var synderen, bl a dette oppslaget på Toyota Norges egen Facebook-side; https://m.facebook.com/story.php?story_ ... 6&refid=17.

Tok kontakt pånytt med mitt Toyotaverksted, og uten videre diskusjoner ble det satt opp time for noen dager siden for bytte av dieselpumpe. Problem solved! Ingen ulyd å høre mer.
LC150 2011 (solgt)
LC150 2014

fire 572
Innlegg: 8
Registrert: man jan 12, 2015 5:52 pm
Sted: Hordaland

Re: Lyd i bilen

Legg inn av fire 572 » tor jun 25, 2015 4:03 pm

Ang. lyden er den akkurat lik på min 150 - VX - 2012, som den på youtube-videoen i kommentaren over .
Både jeg og fruen nikket bekreftende til hverandre når vi hørte lyden.
Håper Toyota vil fikse opp i dette...

Laget like godt en video for å demonstrere lyden jeg har i min bil. Dette er på kald motor:

https://www.youtube.com/watch?v=xVcIADGd-D8


-------------
2012 - VX 150

fire 572
Innlegg: 8
Registrert: man jan 12, 2015 5:52 pm
Sted: Hordaland

Re: Lyd i bilen

Legg inn av fire 572 » ons jul 01, 2015 5:12 pm

Da er det bekreftet fra Toyota-verkstedet at dieselpumpen skal byttes. Får anta at lyden forsvinner etter dette!

Var snakk om rundt kr. 41.000,- for denne jobben (det samsvarer bra med det som tidligere er nevnt i denne tråden).

Heldigvis er det en garantisak i mitt tilfelle! Er veldig glad for at dette kom fram via forumet her, slik at jeg konkret kunne si at jeg mistenkte at det stammet fra dieselpumpen :D Kred. til alle som har bidratt med innspill, info, forslag etc!!

Skal komme med en endelig oppsummering når reparasjonen er utført. Tror det var noe mer som skulle byttes i tillegg.
-------------
2012 - VX 150

fire 572
Innlegg: 8
Registrert: man jan 12, 2015 5:52 pm
Sted: Hordaland

Re: Lyd i bilen

Legg inn av fire 572 » lør aug 01, 2015 5:50 pm

Da var omsider dieselpumpen byttet. Det tok litt tid pga. ferieavvikling på verkstedet. Har kjørt bilen på både varm og kald motor, og har ikke hørt noe mer til den etterhvert så omtalte lyden. Jeg mener de sa at EGR-ventilen var rengjort også. Var godt å få vekk denne lyden - særlig når man ser summene det kommer opp i om man må dekke dette selv.

Madawc
Innlegg: 2
Registrert: ons sep 28, 2016 11:17 pm

Re: Lyd i bilen

Legg inn av Madawc » ons sep 28, 2016 11:25 pm

Samme ulyd i min. Jeg får ny dieselpumpe på garantien heldigvis :)

Opplever også samme metallisk ulyd i tillegg når jeg slipper litt på gassen innimellom. Fikk med meg en toyotamekaniker på en kjøretur og han mente dette var turboen som ladet ut og normalt.

Lc 150 vx 60.000km 2013 mod

crazym
Innlegg: 20
Registrert: lør apr 23, 2016 1:47 am

Re: Lyd i bilen

Legg inn av crazym » lør okt 08, 2016 9:17 pm

Jeg hører denne første minuttet jeg kjører på kald motor. Særlig etter gasspådrag. Samme lyd som i video. Hører den ikke etter dette. Lc 150 2014mod 93' km

Den bør kanskje inn?

Nordcruiser
Innlegg: 3
Registrert: ons apr 06, 2016 4:49 pm

Re: Lyd i bilen

Legg inn av Nordcruiser » ons des 07, 2016 3:32 pm

Hei.

Har hatt samme lyden i min 2013 modell. Etter å ha lest denne tråden tok jeg bilen til Toyota og nå holder de på å skifte dieselpumpe. En dyr reperasjon som heldigvis dekkes av garanti.
Har du denne lyden som er illustrert i video lenger oppe i tråden bør du ta affere.
Jeg er veldig glad for at jeg fant denne tråden :-)

stians
Innlegg: 7
Registrert: tor aug 26, 2010 8:22 pm
Sted: Kvinesdal

Re: Lyd i bilen

Legg inn av stians » tir sep 19, 2017 4:04 am

Har også fått denne lyden fra motoren/pumpa. Hva skjer om man ikke bytter pumpe, raser den?

Svar

Gå tilbake til «Generelt 15x»