Ulyd i servostyring når bilen er kald

Moderatorer: baa, Snekker_Andersen, lj73jon, HighwayPatrol

Svar
Brukeravatar
ksi100
Innlegg: 344
Registrert: søn jan 29, 2012 3:56 pm
Sted: Trondheim

Ulyd i servostyring når bilen er kald

Legg inn av ksi100 » tor jan 12, 2017 5:52 pm

I vinter har servostyringen begynt å lage en liten lyd når bilen er kald. Lyden ligner litt på lyden av å svinge på veldig kald snø. Etter et par minutter er lyden borte. Lyden kommer definitivt fra motorrommet, så det har ikke noe med ratt eller rattstamme/gjennomføring til kupé å gjøre...

2003 modell som har gått 277000 km.
HDJ100-03 manuell 7s
Toyota Verso 7s (konebil)
(X LJ70, Corolla, Avensis, 2*Previa, SpaceWagon, XL7, Avensis Verso)

Garasje http://nlck.no/forum/viewtopic.php?f=37&t=20175

Brukeravatar
Snekker_Andersen
Innlegg: 321
Registrert: ons feb 29, 2012 2:42 pm
Sted: Oslo

Re: Ulyd i servostyring når bilen er kald

Legg inn av Snekker_Andersen » fre jan 13, 2017 8:34 am

Sikkert et dumt spørsmål, men har du sjekket oljenivået i servoolje-beholderen?
HDJ 100 2006
Urban Cruiser 2011
Volvo Duett skapvogn 1960

Brukeravatar
frode
Innlegg: 1612
Registrert: søn okt 16, 2005 5:43 pm
Sted: Hurum

Re: Ulyd i servostyring når bilen er kald

Legg inn av frode » fre jan 13, 2017 10:17 am

og, det ser ut til at servostyringen liker en god syntetisk Dexron III olje. Ikke bruk det som heter servostyringsolje, men altså automatgirolje (ATF).
Oljen på servostyringa blir fort dårlig hvis det er brukt billig olje.
Sist redigert av frode den fre jan 13, 2017 8:17 pm, redigert 1 gang totalt.
Qui rogat, non errat.
HDJ100 2004 AHC Auto ikkeNav, bfg a/t ko2 265/75-16, Shamowang - Abu Shenab,
HDJ100 2000 til gjenbruk,
ex HZJ80GX 1997.

Brukeravatar
ksi100
Innlegg: 344
Registrert: søn jan 29, 2012 3:56 pm
Sted: Trondheim

Re: Ulyd i servostyring når bilen er kald

Legg inn av ksi100 » fre jan 13, 2017 6:26 pm

Snekker_Andersen skrev:Sikkert et dumt spørsmål, men har du sjekket oljenivået i servoolje-beholderen?
Høyst relevant spørsmål :oops: Der var det lite... Fikk etterfylt med Dexron III og ved neste start var lyden borte.
Må legge til dette på kontrollista mi, har aldri fulgt med på dette før...
HDJ100-03 manuell 7s
Toyota Verso 7s (konebil)
(X LJ70, Corolla, Avensis, 2*Previa, SpaceWagon, XL7, Avensis Verso)

Garasje http://nlck.no/forum/viewtopic.php?f=37&t=20175

Brukeravatar
Snekker_Andersen
Innlegg: 321
Registrert: ons feb 29, 2012 2:42 pm
Sted: Oslo

Re: Ulyd i servostyring når bilen er kald

Legg inn av Snekker_Andersen » søn jan 15, 2017 11:14 am

:D

Hadde en Carina en gang med lignende lyd. Der var det lekkasje i en simring som gjorde at det ofte var for lite servoolje.
HDJ 100 2006
Urban Cruiser 2011
Volvo Duett skapvogn 1960

Svar

Gå tilbake til «Generelt 10x»