Jordingsfeil HDJ80GX?

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
Bølla
Innlegg: 3
Registrert: ons aug 16, 2006 1:49 pm
Sted: Oslo

Jordingsfeil HDJ80GX?

Legg inn av Bølla » lør okt 18, 2008 1:22 pm

Av og til når jeg åpner øvre bakluke og har bakre taklys satt på "door", så hører jeg et klikk, og ting skjer:
-lysene i kupeen blir sterkt redusert
-baklysene og skiltlysene kommer på
-nærlysene kommer på
-lysvarsleren summer hvis førerdøren står åpen
-bakrutepusseren kan bevege seg sakte hvis den f.eks ble stoppet på intervall
-varmeapparatviften starter på det trinnet bryteren står.

Hvis jeg dunker til innsiden øvre bakluke omtrent der releet til bakrutepusseren står, så forsvinner symptomene. Fristende å mistenke overslag til gods i bakluka eller dårlig jordingspkt BF (floor panel center -hvor pokker er det??), men det involverer litt for mange forbrukere til at jeg tror noe på det. Bilen har ettermontert Defa-alarm, men den fungerer fint. Symptomene kan også komme tilbake noen sekunder etter et velrettet dask.

Har noen i nlck opplevd lignende? Jeg har ikke spesielt lyst til å rive ned bilen i en fellesgarasje i Oslo uten å ha spurt meg fore. Inputs mottas med takk!


mvh Anders
Tlf 91824640

Bjerke
Innlegg: 643
Registrert: man jul 03, 2006 8:11 pm
Sted: Oslo

Legg inn av Bjerke » lør okt 18, 2008 6:27 pm

kan være den klikkelyden er fra reelet? et reelet kan lage mye morro. Ta ut sikringa til bakpusseren eller reelet, å se om feielen er der ennå.
xHJ60 xHDJ80 xLC90AT
x2007 Tundra 4,7LtrD-cab Limited Edition.
xRN46 xLc120 xLc150

shoe
Innlegg: 643
Registrert: ons mai 05, 2004 10:15 am
Sted: Jevnaker

Legg inn av shoe » søn okt 19, 2008 12:00 pm

Hei, det der har jeg vært borti.
Minnes det var masse rare symptomer når denne jordingsfeilen oppstod.

Du kan sjekke om det er kontaktproblemer på en ledning som er sort/hvit(minnes det var sebrastripet ledning, om du skjønner). Ledningen er i bunnen av bakluka(ikke lemmen) på venstre siden. Hos meg var det en plastkontakt der det hadde oppstått korrosjon. Batterifett el. hvitt litiumfett på sprayboks er en god venn å ha når en først driver med ledninger baki der.

Bølla
Innlegg: 3
Registrert: ons aug 16, 2006 1:49 pm
Sted: Oslo

Jordingsfeil HDJ80GX -95mod?

Legg inn av Bølla » søn okt 19, 2008 6:19 pm

Jeg har fått noen inputs som går på konnektorer og ledningsfeil i bakluka, og det høres særs interessant ut. Feilen oppstod tidligere i dag igjen, og etter å ha dasket litt rundt på bilen føler jeg meg ganske sikker på at problemet er isolert til selve bakluka. Jeg går løs på dette i uka som kommer, og poster tilbakemelding. Takk for svarene til dere tre som har svart (ett på pm)!


mvh Anders

Bølla
Innlegg: 3
Registrert: ons aug 16, 2006 1:49 pm
Sted: Oslo

Legg inn av Bølla » tir feb 17, 2009 7:02 pm

Da ser det ut til at feilen(e) er funnet. Det tok forøvrig "noe" tid fordi jeg klarte å skade hånda på en fottur i skogen rett etter mitt forrige innlegg, samt at jeg glemte hele saken i lengre tid fordi jeg tok ut releet.

Men det ser ut som feilen ganske riktig var korrosjon i en eller flere av kontaktene nede til venstre i bakluka. Nøye inspeksjon viste grønt i flere av dem. Både releet til bakviskeren og alle kontaktene ble sprayet behørig med electroclean og mosjonert før de ble "forseglet" med kontaktfett. Korrosjonen er nok skapt av en mindre vannlekkasje fra bakruta. Feilen har ikke kommet tilbake på en måneds tid.

Takk for innspill!


a

Svar

Gå tilbake til «Chassis og elektrisk 8x»