Trøbbel oljeforbruk 200

Forum for 200 serie. Også kjent som V8

Moderatorer: baa, Snekker_Andersen, lj73jon, HighwayPatrol

Svar
dyseknatring
Innlegg: 5
Registrert: man okt 12, 2009 10:40 pm
Sted: Førde i Sunnfjord-S og Fj.

Trøbbel oljeforbruk 200

Legg inn av dyseknatring » man feb 09, 2015 4:36 am

Heisann. Er det fleire enn meg som har trøbbel med oljeforbruk på sin diesel 200? Har hatt forbruk på ca 2-3l ved bruk av orginal Toyota olje.. Merkelig nok er forbruket mindre etter at forhandlers verksted har skiftet, men det kan eg komme tilbake til. .. Historie er som følger:
Eg var inne og klagde rett før reklamasjonstid var ute på min bil, og så skifta forhandler et rør inni motor+noko anna. Problem løyst, mente dei. Eg var happy. Bil gjekk som ei klokke og ting virka greitt. Så fekk eg melding i display om lavt oljenivå. Reiste inn igjen til forhandler, dei meinte eg skulle avvente. Imens gjekk reklamasjonstid ut... På neste service ba eg om at dei skulle gå litt nøyare inn for å finne feil (forbruk). Dei fant då ut at høgre tirbo svetta. Siden reklamasjonstid var passert og eg hadde opplyst at alt var i orden sistgang, ville dei at eg skulle kjøpe 2 nye tirboer. Pris: 89 000/stk. Eg sa at det var uaktuelt, og skreiv ei klage. Dei har hatt bilen min hos seg i 3 mnd no. Ingenting skjer. I mellomtiden har eg funnet ut at dei har overfyllt oljenivået kver einaste gang bilen har vert inne med 2liter. Derfor har eg trudd at den ikkje har brukt olje. Iallefall at den har brukt mindre. Fleire med samme problem?
Bruksbil 05 LC VX/08 200 Diesel
Hobbybilar: '61 boble, '61 splittbuss vare.
Mob 90 80 80 70

b4racuda
Innlegg: 83
Registrert: tir jun 21, 2011 11:30 pm
Sted: Trondheim

Re: Trøbbel oljeforbruk 200

Legg inn av b4racuda » fre aug 14, 2015 11:33 pm

Hva ble saken her?
09 Land Cruiser V8
11 Land Cruiser 150 37" Arctic Truck X
09 Land Cruiser 120GX Arctic Truck 35" X
08 Land Cruiser 120vx X

Brukeravatar
HighwayPatrol
Innlegg: 2206
Registrert: søn mai 04, 2008 1:27 pm
Sted: Vågsøy, Sogn og Fjordane

Re: Trøbbel oljeforbruk 200

Legg inn av HighwayPatrol » lør aug 15, 2015 1:41 am

Kansje du har sletne stempelringar? E visst ein svakheit på motoren som du har..
Be toyota om å ta ein oljeprøve, då finn ein fort ut ka som e gale ;-)
Medlem av den skumle Arctic Trucks-ligaen og Prado-geriljaen

Min garasje:
http://nlck.no/forum/viewtopic.php?t=7926

Bilde

Ulv
Innlegg: 371
Registrert: søn feb 22, 2009 2:12 pm
Sted: bergen..sotra

Re: Trøbbel oljeforbruk 200

Legg inn av Ulv » lør aug 15, 2015 12:35 pm

Min bruker også olje, men det er helst på langkjøring at det merkes. Har etterfyllt 2-3liter på 10000km. Syntes ikke det er noe å snakke om..er innforstått med at disse motorene bruker olje.
Min Garasje:

http://nlck.no/forum/viewtopic.php?t=9421

Tlf 90848616

-- Land Cruiser V8 AT
X-Land Cruiser 100

Svar

Gå tilbake til «Chassis og elektrisk 20x»