Side 1 av 1

Gåen starter

Lagt inn: man jul 31, 2017 11:08 pm
av sivertsj
Hei! Da har det utrolig nok dukket opp et problem med 90'n... Noen ganger når jeg skal starte så gir den bare fra seg et klikk, høres ut som startern slår inn eller om det er et rele, men startern snurrer ikke igang. Noen som har hatt samme problem og kan si hva det kan være og eventuelt hva jeg må gjøre for og ordne det?

Re: Gåen starter

Lagt inn: tir aug 01, 2017 8:49 am
av ole_kristian
sivertsj skrev:Hei! Da har det utrolig nok dukket opp et problem med 90'n... Noen ganger når jeg skal starte så gir den bare fra seg et klikk, høres ut som startern slår inn eller om det er et rele, men startern snurrer ikke igang. Noen som har hatt samme problem og kan si hva det kan være og eventuelt hva jeg må gjøre for og ordne det?
Jeg hadde det samme på min kzj95, og jeg er nok omtrent 90% sikker på at du må bytte kobberkontaktene i starteren din.
Billige deler - og enkel jobb å bytte, NÅR du har fått ut starteren.

Re: Gåen starter

Lagt inn: ons aug 02, 2017 10:16 pm
av sivertsj
ole_kristian skrev:
sivertsj skrev:Hei! Da har det utrolig nok dukket opp et problem med 90'n... Noen ganger når jeg skal starte så gir den bare fra seg et klikk, høres ut som startern slår inn eller om det er et rele, men startern snurrer ikke igang. Noen som har hatt samme problem og kan si hva det kan være og eventuelt hva jeg må gjøre for og ordne det?
Jeg hadde det samme på min kzj95, og jeg er nok omtrent 90% sikker på at du må bytte kobberkontaktene i starteren din.
Billige deler - og enkel jobb å bytte, NÅR du har fått ut starteren.
Det hørtes jo flott ut på en måte... startern ligger pr nå løs i motorrommet da jeg ikke fikk den ut derifra :roll: får ta en kikk på det imorra igjen

Re: Gåen starter

Lagt inn: ons aug 02, 2017 10:18 pm
av ole_kristian
sivertsj skrev:
ole_kristian skrev:
sivertsj skrev:Hei! Da har det utrolig nok dukket opp et problem med 90'n... Noen ganger når jeg skal starte så gir den bare fra seg et klikk, høres ut som startern slår inn eller om det er et rele, men startern snurrer ikke igang. Noen som har hatt samme problem og kan si hva det kan være og eventuelt hva jeg må gjøre for og ordne det?
Jeg hadde det samme på min kzj95, og jeg er nok omtrent 90% sikker på at du må bytte kobberkontaktene i starteren din.
Billige deler - og enkel jobb å bytte, NÅR du har fått ut starteren.
Det hørtes jo flott ut på en måte... startern ligger pr nå løs i motorrommet da jeg ikke fikk den ut derifra :roll: får ta en kikk på det imorra igjen
Har vært der sjøl - og den skal opp, selv om man tror det finnes flere muligheter.
Jeg knytta et snøre rundt starteren å dro den opp jeg.

Sent fra min SM-G935F via Tapatalk